CINEMA4D R11バージョンアップ

CINEMA4D R11 XLバンドルをバージョンアップしました。 MACのG5以上という、動作条件のようだったけど G4でもインストールできるんじゃないかと 安易に考えていたら…… ナント、、、本当にインストールできないのですな〜。 なんで〜〜〜、 ・・・・・・ 続きも見たい人はクリックしてね(*^^*) | SNSでシェアしてね(^o^)